• Facebook Twitter Google+ Youtube Vimeo
  • Italiano English
  • [-] Diminuisci la dimensione del testo [+] Aumenta la dimensione del testo
  • Feed RSS 2.0 Feed ATOM 1.0

»

Teamrender & XREFS

Forum for: Dynamics, Rigging, Mograph, TeamRender, Xpresso, Plugins, Hair, Sketch, Simulation, tracking, sculpt and advanced usage of Cinema4D.

Moderatori: natas, Arkimed, visualtricks, cappellaiomatto

  • Advertising

Teamrender & XREFS

Messaggioda bilbom » lun mag 30, 2016 11:49 am

Dear, if I use team render and there are xrefs in my file then there are missing pieces of image in my visual ... or sometimes the render just does not render at al. The team render starts and then stops after a few seconds ... I'm only just starting using Xrefs. The Xrefs are all grouped together in a folder on our server. I find very little information about this problem ...

When i render without team render there is no problem, when i delete the xrefs there's no problem also.

can someone help me?

greetings
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
bilbom
 
Messaggi: 1
Iscritto il: mer ott 01, 2014 5:04 pm

Re: Teamrender & XREFS

Messaggioda masterzone » mer giu 01, 2016 6:46 pm

HI and welcome aboard,
I found many issues about xref and team render. Never used it on network rendering but maybe you need to make it editable.
Sorry but I don't know any solutions :roll:
Portale di Riferimento di Cinema4D in Italia dal 1999
Immagine

You Tube Channel Corsi di Formazione
Avatar utente
masterzone
Site Admin
 
Messaggi: 7574
Iscritto il: ven set 17, 2004 5:34 pm
Località: Verona


  • Advertising

Torna a C4D - Advanced usage

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by DGworld CMS - Copyright ©2005-2018 DGworld