• Facebook Twitter Google+ Youtube Vimeo
  • Italiano English
  • [-] Diminuisci la dimensione del testo [+] Aumenta la dimensione del testo
  • Feed RSS 2.0 Feed ATOM 1.0

»

problema visualizzazione pavimento

Forum per: Modellazione, Texturing, Animazione, Composting e tutto quello che riguarda il normale utilizzo di Cinema4D.

Moderatori: visualtricks, natas, cappellaiomatto, Arkimed

  • Advertising

problema visualizzazione pavimento

Messaggioda tonys995 » ven apr 07, 2017 12:29 pm

buongiorno, non so se è capitato anche a voi ma a me quando metto il pavimento non esce nella visualizzazione, ma negli oggetti si...come mai? e al centro degli assi mi esce un punto bianco come mai?
HELP
tonys995
 
Messaggi: 8
Iscritto il: ven apr 07, 2017 12:23 pm

Re: problema visualizzazione pavimento

Messaggioda masterzone » lun apr 10, 2017 3:35 pm

Verifica che tu non abbia qualcosa di disabilitato nel menu FILTRO di una delle 4 viste...
Oppure, per caso lavori ad una scala folle? nel rendering ti viene vero? perche' non e' scalabile il pavimento, cinema lo visualizza come un quadratino...

mz :)
Portale di Riferimento di Cinema4D in Italia dal 1999
Immagine

You Tube Channel Corsi di Formazione
Avatar utente
masterzone
Site Admin
 
Messaggi: 7436
Iscritto il: ven set 17, 2004 5:34 pm
Località: Verona

Re: problema visualizzazione pavimento

Messaggioda tonys995 » lun apr 10, 2017 8:51 pm

masterzone ha scritto:Verifica che tu non abbia qualcosa di disabilitato nel menu FILTRO di una delle 4 viste...
Oppure, per caso lavori ad una scala folle? nel rendering ti viene vero? perche' non e' scalabile il pavimento, cinema lo visualizza come un quadratino...

mz :)


lavoro nella scala in cm, non mi esce nemmeno in nuovi disegni con ipostazioni di default, prima usciva adesso non più
:(
tonys995
 
Messaggi: 8
Iscritto il: ven apr 07, 2017 12:23 pm

Re: problema visualizzazione pavimento

Messaggioda masterzone » mar apr 11, 2017 10:04 am

per caso nel menu FILTRO della visuale, hai l'opzione SCENA, disattiva?
Come ti accennavo potresti avere dei filtri spenti...dacci un occhiata :)
Portale di Riferimento di Cinema4D in Italia dal 1999
Immagine

You Tube Channel Corsi di Formazione
Avatar utente
masterzone
Site Admin
 
Messaggi: 7436
Iscritto il: ven set 17, 2004 5:34 pm
Località: Verona


  • Advertising

Torna a C4D - Utilizzo Generico

Chi c’è in linea

Visitano il forum: Nessuno e 23 ospiti

Powered by DGworld CMS - Copyright ©2005-2017 DGworld