• Facebook Twitter Google+ Youtube Vimeo
  • Italiano English
  • [-] Diminuisci la dimensione del testo [+] Aumenta la dimensione del testo
  • Feed RSS 2.0 Feed ATOM 1.0

»

Problema visualizzazione elementi 2D

Forum per: Modellazione, Texturing, Animazione, Composting e tutto quello che riguarda il normale utilizzo di Cinema4D.

Moderatori: natas, Arkimed, visualtricks, cappellaiomatto

  • Advertising

Problema visualizzazione elementi 2D

Messaggioda angelap » mer apr 12, 2017 4:41 pm

Ciao! Ho un problema con la visualizzazione di elementi in 2D, se creo cubi o solidi 3D, tutto bene, mentre se per esempio creo un cerchio o disegno una spline, non visualizzo niente, se provo ad estruderla invece, l'estrusione appare, ma la spline resta invisibile...qualche suggerimento?
angelap
 
Messaggi: 2
Iscritto il: gio feb 12, 2015 6:16 pm

Re: Problema visualizzazione elementi 2D

Messaggioda masterzone » mer apr 12, 2017 4:57 pm

Controlla il menu FILTRO di una delle 4 viste, vedrai che e' disattiva la voce spline :)
Portale di Riferimento di Cinema4D in Italia dal 1999
Immagine

You Tube Channel Corsi di Formazione
Avatar utente
masterzone
Site Admin
 
Messaggi: 7550
Iscritto il: ven set 17, 2004 5:34 pm
Località: Verona

Re: Problema visualizzazione elementi 2D

Messaggioda angelap » mer apr 12, 2017 5:03 pm

Grazie!!! ;)
angelap
 
Messaggi: 2
Iscritto il: gio feb 12, 2015 6:16 pm


  • Advertising

Torna a C4D - Utilizzo Generico

Chi c’è in linea

Visitano il forum: drewan, mascab, Maximum07 e 28 ospiti

cron

Powered by DGworld CMS - Copyright ©2005-2017 DGworld