Search found 142 matches

by nikdegra
Wed Jan 29, 2020 8:11 am
Forum: CINEMA 4D
Topic: Problemi Render con doppio Vetro
Replies: 8
Views: 2466

Re: Problemi Render con doppio Vetro

Screenshot (12)_LI.jpg
Screenshot (12)_LI.jpg (192.45 KiB) Viewed 2343 times
by nikdegra
Tue Jan 28, 2020 2:54 pm
Forum: CINEMA 4D
Topic: trovare texture in progetto
Replies: 4
Views: 3024

Re: trovare texture in progetto

:? eh bella rogna si!! strano che non ci sia il modo per capire almeno in che materiale (non) si trovi.....
by nikdegra
Tue Jan 28, 2020 9:30 am
Forum: CINEMA 4D
Topic: trovare texture in progetto
Replies: 4
Views: 3024

trovare texture in progetto

Buongiorno! utilizzo spesso una renderfarm esterna e quando vi carico il progetto, se alcune texture si sono scollegate, mi viene segnalato. Oggi per un file mi segnalano che mancano deteminate texture che però non riesco assolutamente a trovare nei canali dei vari materiali e non compaiono nemmeno ...
by nikdegra
Tue Jan 28, 2020 9:11 am
Forum: CINEMA 4D
Topic: Problemi Render con doppio Vetro
Replies: 8
Views: 2466

Re: Problemi Render con doppio Vetro

prova a allineare tutte le normali, selezioni per poiligoni>mesh>normali>allinea normali, ma difficilmente migliorerà=) ti consiglio piuttosto di fare la sfera in cinema che ci metti 1 secondo e ti togli un sacco di sbattimenti=)
by nikdegra
Fri Jan 24, 2020 9:08 am
Forum: MOTORI DI RENDERING
Topic: render mask su cloni mograph??
Replies: 7
Views: 3945

Re: render mask su cloni mograph??

ciao Sirio, grazie mille, cosi funziona!!!è bastasto assegnare l' ID all' operatore mograph.
Ocman, non vedendo come hai impostato il file non capisco come intendi=) comunque con il render mask>object non mi vede nulla, con > object IDs si, quindi risolto!! grazie mille !
by nikdegra
Thu Jan 23, 2020 2:25 pm
Forum: MOTORI DI RENDERING
Topic: render mask su cloni mograph??
Replies: 7
Views: 3945

Re: render mask su cloni mograph??

:( peccato, grazie mille comunque!!
by nikdegra
Thu Jan 23, 2020 10:12 am
Forum: MOTORI DI RENDERING
Topic: render mask su cloni mograph??
Replies: 7
Views: 3945

Re: render mask su cloni mograph??

si si intendo con VRAY! eh no, ho provato sia con che senza istanze ma non cambia!
by nikdegra
Thu Jan 23, 2020 8:52 am
Forum: MOTORI DI RENDERING
Topic: render mask su cloni mograph??
Replies: 7
Views: 3945

render mask su cloni mograph??

Buongiorno a tutti!! una domandina veloce: quando utilizzo la render mask > object non riesco a renderizzare gli oggetti clonati con mograph e devo quindi ogni volta rendere modificabile il clonatore con tutti i problemi che ne derivano..c'è un modo di poterlo fare mantenendo "integro" mograph?
by nikdegra
Wed Jan 22, 2020 7:44 am
Forum: MOTORI DI RENDERING
Topic: Bagno in camera
Replies: 6
Views: 6114

Re: Bagno in camera

Ciao! molto bello secondo me! anche il gatto anche se è un pò arruffato =) occhio che nella prima immagine il rivestimento di legno affianco alla finestra è mappato sbagliato, si nota la faccia di taglio con le venature ruotate=) e forse nell ultima immagine la parete sopra il termosifone è un po gr...
by nikdegra
Wed Jan 15, 2020 7:38 am
Forum: CINEMA 4D
Topic: unificare spline
Replies: 8
Views: 1345

Re: unificare spline

Il problema è che la spline è una sola, solo che i vari segmenti hanno un proprio inizio e fine! ho provato con tutti i comandi del menù spline ma niente =( ho risolto con rhino e un po di manualità (grande sbatti)!!