La ricerca ha trovato 1824 risultati

da enzo_87
lun gen 16, 2012 3:10 pm
Forum: CINEMA 4D
Argomento: occlusione ambientale
Risposte: 11
Visite : 2523

Re: occlusione ambientale

ok, messo nel canale diffusione ed è sparito.
in vray però, ho provato anche con quello, nel canale diffuse, mi fa lo stesso problema.

usavo OA solo per prova...quindi meglio negli esterni. grazie a tutti
da enzo_87
lun gen 16, 2012 12:59 pm
Forum: CINEMA 4D
Argomento: occlusione ambientale
Risposte: 11
Visite : 2523

occlusione ambientale

ciao a tutti, vorrei chiedere: come mai se metto occlusione ambientale, messo nello shader fusione nel colore, ottengo quel triangolo? non dovrei ottenere un tono più scuro n prossimità degli angoli?
da enzo_87
lun gen 16, 2012 12:09 pm
Forum: MOTORI DI RENDERING
Argomento: applicazione materiali
Risposte: 2
Visite : 204

Re: applicazione materiali

allora...io ho la famiglia muri a cui è applicato l'intonaco bianco, poi, ho selezionato il figlio e le facce a cui ho applicati la vernice argentata...devo metterlo ugualmente al figlio quello bianco dunque?
eppure il procedimento che ho fatto l'ho sempre usato.
grazie mille
da enzo_87
lun gen 16, 2012 11:49 am
Forum: MOTORI DI RENDERING
Argomento: applicazione materiali
Risposte: 2
Visite : 204

applicazione materiali

ciao a tutti, mi trovo alle prese con un problema che definirei banale, ma che proprio non riesco a capire a cosa sia dovuto. in pratica ho selezionato i poligoni a cui applicare un materiale, cosa che ho sempre fatto, ma tale materiale lo trovo applicato anche ad altri poligoni(posto qualche immagi...
da enzo_87
ven gen 13, 2012 3:55 pm
Forum: CINEMA 4D
Argomento: disable material
Risposte: 7
Visite : 577

Re: disable material

azz...scusa...avevo letto Ex moduli
da enzo_87
ven gen 13, 2012 3:17 pm
Forum: CINEMA 4D
Argomento: disable material
Risposte: 7
Visite : 577

disable material

ciao a tutti.
ma che voi sappiate, questo plugin dovrebbe funzionare anche su uso vray, giusto?
io lo applico, faccio partire il render, eppure i materiali non sono stati tolti
da enzo_87
mer gen 11, 2012 7:11 pm
Forum: CINEMA 4D
Argomento: impostazione comandi e combinazione comandi
Risposte: 4
Visite : 380

Re: impostazione comandi e combinazione comandi

graaaazie mille ;)
da enzo_87
mer gen 11, 2012 2:43 pm
Forum: CINEMA 4D
Argomento: impostazione comandi e combinazione comandi
Risposte: 4
Visite : 380

Re: impostazione comandi e combinazione comandi

ma l'ondina a cosa corrisponde?
da enzo_87
mer gen 11, 2012 2:22 pm
Forum: CINEMA 4D
Argomento: impostazione comandi e combinazione comandi
Risposte: 4
Visite : 380

impostazione comandi e combinazione comandi

ciao a tutti, vorrei chiedere a chi è passato dalla R12 alla R13 se ha notato qualche cambiamento nella gestione del progetto. mi spiego meglio, nella R12 selezionavo un oggetto e poi mi muovevo nella visuale 3D in questo modo: cliccavo sull'icona della rotazione dlla visuale e se muovevo il mouse v...
da enzo_87
mar gen 10, 2012 10:26 am
Forum: MOTORI DI RENDERING
Argomento: domande da novellino
Risposte: 10
Visite : 875

Re: domande da novellino

chiedo venia...era il threshold...che ho messo a 0.03 anziché o.003 ... pardon :P