La ricerca ha trovato 215 risultati

da dipo
mer mag 13, 2020 9:49 am
Forum: CINEMA 4D
Argomento: problema etichetta
Risposte: 9
Visite : 198

Re: problema etichetta

Prova a selezionare Fronte invece di entrambi nel tab "lato"
da dipo
mer mag 13, 2020 9:08 am
Forum: CINEMA 4D
Argomento: Animazione Esplosione e ricomposizione
Risposte: 6
Visite : 192

Re: Animazione Esplosione e ricomposizione

Ciao a tutti, premetto che mi sto addentrando da poco nel mondo dell'animazione con cinema4D (fino ad ora ho sempre solo lavorato con il motore V-Ray per realizzare render statici). Avrei bisogno di qualche dritta per capire come ottenere l'effetto sperato. Forse qualcuno di voi è in grado di dirmi...
da dipo
lun mag 11, 2020 12:03 pm
Forum: MOTORI DI RENDERING
Argomento: animazione con corona render
Risposte: 8
Visite : 176

Re: animazione con corona render

Occhio pero' perche' da test effettuati tutto quello che e' tempo e percentuale di noise, crea discrepanze tra frame e frame con rischio di flicker della GI, se usi i PASS vai tranquillo... ps: non volevo fare il saputello, solo che una volta sia con il tempo sia con la percentuale ho buttato ore d...
da dipo
lun mag 11, 2020 10:45 am
Forum: MOTORI DI RENDERING
Argomento: animazione con corona render
Risposte: 8
Visite : 176

Re: animazione con corona render

Aggiungo a quanto detto da masterzone che per non avere sorprese di frame con tempi di calcolo sproporzionati, ti consiglio di impostare anche un limite di tempo. Solitamente faccio un paio di render di singoli frame diversi, vedo quanto tempo ci mettono per avere un risultato accettabile, e prima d...
da dipo
gio mag 07, 2020 4:32 pm
Forum: MOTORI DI RENDERING
Argomento: Viewport nera - senza luce e texture
Risposte: 5
Visite : 165

Re: Viewport nera - senza luce e texture

Se non ti succede solo con quella scena credo siano i driver sai. A me qualche tempo fa era successa una cosa simile (la vista andava a scatti) risolto scaricando altri driver nVidia.
da dipo
ven mag 01, 2020 5:53 pm
Forum: MOTORI DI RENDERING
Argomento: Clipping oggetto in Corona
Risposte: 2
Visite : 283

Re: Clipping oggetto in Corona

Vi allego anche la scena.
Grazie ancora a chi vorrà darmi una mano ;)
da dipo
ven mag 01, 2020 5:43 pm
Forum: MOTORI DI RENDERING
Argomento: Clipping oggetto in Corona
Risposte: 2
Visite : 283

Re: Clipping oggetto in Corona

Aggiungo che sto utilizando le Dynamics
da dipo
ven mag 01, 2020 5:38 pm
Forum: MOTORI DI RENDERING
Argomento: Clipping oggetto in Corona
Risposte: 2
Visite : 283

Clipping oggetto in Corona

Ciao a tutti! arrivo subito al dunque: nella viewport vedo tutti gli oggetti, se lancio il render (sia interattivo che vero e proprio) gli oggetti mi vengono tagliati. Ho provato anche a copiare gli oggetti in una nuova scena ma niente. La cosa assurda è che se renderizzo con il motore di cinema si ...
da dipo
gio apr 23, 2020 3:23 pm
Forum: MOTORI DI RENDERING
Argomento: Shaders per Corona
Risposte: 111
Visite : 9663

Re: Shaders per Corona

Super!
da dipo
lun apr 20, 2020 9:57 am
Forum: MOTORI DI RENDERING
Argomento: VRay 3.7 in prova, cosa sbaglio?
Risposte: 6
Visite : 636

Re: VRay 3.7 in prova, cosa sbaglio?

Ti sei dimenticato di scrivere l'unico componente che influisce sui tempi, il processore.
:)