Problema Visualizzazione materiali nell'editor

Forum per: Modellazione, Texturing, Animazione, Composting e tutto quello che riguarda il normale utilizzo di Cinema4D.

Moderatori: Arkimed, visualtricks, cappellaiomatto, natas

  • Advertising
Avatar utente
masterzone
Site Admin
Messaggi: 8082
Iscritto il: ven set 17, 2004 5:34 pm
Località: Verona
Contatta:

Re: Problema Visualizzazione materiali nell'editor

Messaggio da masterzone » gio mar 21, 2013 10:48 am

ah ok scusa non avevo letto tutto il post, vai di upgrade! prendi gli ultimi freschi freschi :)

Adry
Messaggi: 50
Iscritto il: mar nov 13, 2012 6:18 pm

Re: Problema Visualizzazione materiali nell'editor

Messaggio da Adry » gio mar 21, 2013 11:43 am

Ciao scusa non capisco cosa intendi?
:)

Avatar utente
masterzone
Site Admin
Messaggi: 8082
Iscritto il: ven set 17, 2004 5:34 pm
Località: Verona
Contatta:

Re: Problema Visualizzazione materiali nell'editor

Messaggio da masterzone » gio mar 21, 2013 12:24 pm

ehm...i driver, cerca di fare l'aggiornamento agli ultimi driver, verifica che la scheda video sia aggiornatissima :)

Adry
Messaggi: 50
Iscritto il: mar nov 13, 2012 6:18 pm

Re: Problema Visualizzazione materiali nell'editor

Messaggio da Adry » gio mar 21, 2013 12:41 pm

ok grazie!

annette86
Messaggi: 1
Iscritto il: ven feb 01, 2013 7:21 pm

Re: Problema Visualizzazione materiali nell'editor

Messaggio da annette86 » lun set 10, 2018 10:42 am

Ciao, ho lo stesso problema, ho impostato i parametri come nelle immagini allegate

menù "mostra" e menù "opzioni" dell'editor. (a questo punto mi è apparso solo il cielo, le altre texture no)

La scheda video sembra a posto...non riesco a capire come fare!

Grazie

Anna

  • Advertising
Rispondi